Foro

Home Forums PhoneGap Build CLI 8.0.0 error Key

This topic contains 1 reply, has 2 voices, and was last updated by  jlgomeza 1 año, 3 meses .

Viendo 2 respuestas - de la 1 a 2 (de 2 en total)
  • CLI 8.0.0 error Key

    Intervenciones
  • Hernan Hambra 
    Participant

    Hola,
    estoy compilando con la nueva versión de Phonegap (CLI 8.0.0) y cuando quiero integrar la key a mi app da error y no compila. En versiones anteriores como la 7.0.1 y la 6.3.0 no tengo ningún problema. La key es perfecta, es la que use siempre.
    Alguna solución para este problema?
    Gracias.


    jlgomeza 
    Participant

    Te marca error de key? solamente!?


Viendo 2 respuestas - de la 1 a 2 (de 2 en total)

You must be logged in to reply to this topic.

RT @JoseJ_PR: 👋 Nos vemos mañana en @CoffeeWip a las 19h 🇪🇸. Os mostraré qué ocurre al desarrollar una REST API en @nodejs con y sin Clus…08:33 AM May 19th