Foro

Home Forums PhoneGap Build PROBLEMA CON LA VERSION DEL CLI

This topic contains 2 replies, has 2 voices, and was last updated by Jose Jesus Perez Rivas Jose Jesus Perez Rivas 5 meses, 2 semanas .

Viendo 3 respuestas - de la 1 a 3 (de 3 en total)
  • PROBLEMA CON LA VERSION DEL CLI

    Intervenciones
  • sseawayss 
    Participant

    Hola buen día, tenia rato que no usaba estos servicio, ahora que retomo, estoy usando dreamweaver para trabajar con PhonaGapBuild, pero tengo problemas con Cli 9.0.0
    cuando pruebo la aplicacion prueba me sale un error y no carga correctamente, diciendo que se ha creado con una versión antigua de android


    Jose Jesus Perez Rivas
    Jose Jesus Perez Rivas 
    Keymaster

    Hola @sseawayss,

    Hace mucho que no trabajo con Dreamweaver pero entiendo que lo que ocurre es que la versión con la que PhoneGap Build está compilando tu aplicación es más baja que la soportada por tu dispositivo móvil.

    ¿Nos puedes compartir tu archivo config.xml?

    Saludos!


    Jose Jesus Perez Rivas
    Jose Jesus Perez Rivas 
    Keymaster

    ¿Cómo quedó este tema? Pudiste solucionarlo?

    Estaría bien si puedes compartir en la comunidad la resolución.

    Gracias!


Viendo 3 respuestas - de la 1 a 3 (de 3 en total)

You must be logged in to reply to this topic.

RT @PWAExpertsIO: 🎙️ Cómo capturar 🎼 audios con tu #PWA. @JoseJ_PR te enseña cómo hacerlo a través de este #tutorial👇🏼 https://t.co/Rkpw609:57 PM Jun 8th